
  
<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PR work for ‘Big Oil’ helped stymie climate action, U.S. House Democrats say - Colorado Newsline</title>
	<meta name="description" content="Democrats and industry experts alleged the firms’ conduct went beyond the bounds of ethical public relations work." />
	<link rel="canonical" href="https://coloradonewsline.com/2022/09/14/pr-work-for-big-oil-helped-stymie-climate-action-u-s-house-democrats-say/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PR work for ‘Big Oil’ helped stymie climate action, U.S. House Democrats say - Colorado Newsline" />
	<meta property="og:description" content="Democrats and industry experts alleged the firms’ conduct went beyond the bounds of ethical public relations work." />
	<meta property="og:url" content="https://coloradonewsline.com/2022/09/14/pr-work-for-big-oil-helped-stymie-climate-action-u-s-house-democrats-say/" />
	<meta property="og:site_name" content="Colorado Newsline" />
	<meta property="article:publisher" content="https://facebook.com/coloradonewsline" />
	<meta property="article:published_time" content="2022-09-14T21:26:59+00:00" />
	<meta property="og:image" content="https://coloradonewsline.com/wp-content/uploads/2020/09/DSC_0329-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@jacob_fischler" />
	<meta name="twitter:site" content="@newslineco" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jacob Fischler" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colorado Newsline &raquo; Feed" href="https://coloradonewsline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colorado Newsline &raquo; Comments Feed" href="https://coloradonewsline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/coloradonewsline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://coloradonewsline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='pluginStyles-css'  href='https://coloradonewsline.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://coloradonewsline.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://coloradonewsline.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://coloradonewsline.com/wp-content/themes/genesis-child/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://coloradonewsline.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://coloradonewsline.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css' type='text/css' media='all' integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C8a18+Gvny8XkjAdfto/vjAUdpGuPtl1Ix/K2BgKhFaVO6w4onVVHiEaN9h9XsvX" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://coloradonewsline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://coloradonewsline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/coloradonewsline.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/coloradonewsline.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://coloradonewsline.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://coloradonewsline.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://coloradonewsline.com/wp-content/themes/genesis-child/js/main.js?ver=5.8.5' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://coloradonewsline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://coloradonewsline.com/wp-json/wp/v2/posts/24236" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coloradonewsline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coloradonewsline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='https://coloradonewsline.com/?p=24236' />
<link rel="alternate" type="application/json+oembed" href="https://coloradonewsline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoloradonewsline.com%2F2022%2F09%2F14%2Fpr-work-for-big-oil-helped-stymie-climate-action-u-s-house-democrats-say%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://coloradonewsline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoloradonewsline.com%2F2022%2F09%2F14%2Fpr-work-for-big-oil-helped-stymie-climate-action-u-s-house-democrats-say%2F&#038;format=xml" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-170493909-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MMZ2F2H');</script>
    <link rel="icon" href="https://coloradonewsline.com/wp-content/uploads/2020/06/cropped-ColoradoNewslineSq2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://coloradonewsline.com/wp-content/uploads/2020/06/cropped-ColoradoNewslineSq2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coloradonewsline.com/wp-content/uploads/2020/06/cropped-ColoradoNewslineSq2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://coloradonewsline.com/wp-content/uploads/2020/06/cropped-ColoradoNewslineSq2-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#menu-beats-menu li:last-child {
	display:none;
}		</style>
		</head>
<body class="post-template-default single single-post postid-24236 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMZ2F2H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/mobileHeader.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://coloradonewsline.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-16832" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16832"><a href="https://coloradonewsline.com/category/government/">Government</a></li>
<li id="menu-item-16833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16833"><a href="https://coloradonewsline.com/category/environment/">Environment</a></li>
<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16834"><a href="https://coloradonewsline.com/category/justice/">Justice</a></li>
<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16835"><a href="https://coloradonewsline.com/category/health/">Health</a></li>
<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16836"><a href="https://coloradonewsline.com/category/economy/">Economy</a></li>
<li id="menu-item-16839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16839"><a href="https://coloradonewsline.com/commentary/">Commentary</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">COMMENTARY</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://coloradonewsline.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/NewslineCO" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/coloradonewsline/" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://coloradonewsline.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16832"><a href="https://coloradonewsline.com/category/government/">Government</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16833"><a href="https://coloradonewsline.com/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16834"><a href="https://coloradonewsline.com/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16835"><a href="https://coloradonewsline.com/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16836"><a href="https://coloradonewsline.com/category/economy/">Economy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16839"><a href="https://coloradonewsline.com/commentary/">Commentary</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner">
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            <div class="container">
                <div id="singlePostContainer" class="devPostContainer row">
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-10 col-sm-12 col-12">
                        <div class="row">
                             
                                <h5 id="dataTime" style="display:none;">15:26</h5>
                                <h5 id="dataType" style="display:none;">News Story</h5>
                                
                                <div class="col-12">
                                    <ul id="dataCats" class="singleCategoryUL" style="list-style: none;">
                                    <li><a class="singleCategory" href="https://coloradonewsline.com/category/dc-bureau">DC Bureau</a></li><li><a class="singleCategory" href="https://coloradonewsline.com/category/environment">Environment</a></li><li><a class="singleCategory" href="https://coloradonewsline.com/category/government">Government</a></li>                                    </ul>
                                    <h1 id="singleHed" class="singleHed">PR work for ‘Big Oil’ helped stymie climate action, U.S. House Democrats say</h1>
                                    <h2 class="hedSecond singleHedSecond">Members of Colorado anti-fracking group reported harassment during signature-gathering</h2>                                </div>
                            </div>
                            <div class="row singleBylineRow">
                                <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
                                    <h6 class="singleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://coloradonewsline.com/author/jacob-fischler/" title="Posts by Jacob Fischler" class="author url fn" rel="author">Jacob Fischler</a> </span><span class="singleByline">- September 14, 2022 </span><span class="singleByline singleBylineSpacer">3:26 pm</span></h6>
                                </div>
                                
                                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12 singleSocialShares">
                                    <span>
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=PR+work+for+%E2%80%98Big+Oil%E2%80%99+helped+stymie+climate+action%2C+U.S.+House+Democrats+say&amp;url=https%3A%2F%2Fcoloradonewsline.com%2F2022%2F09%2F14%2Fpr-work-for-big-oil-helped-stymie-climate-action-u-s-house-democrats-say%2F&amp;via=NewslineCO">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://coloradonewsline.com/2022/09/14/pr-work-for-big-oil-helped-stymie-climate-action-u-s-house-democrats-say/&amp;title=PR+work+for+%E2%80%98Big+Oil%E2%80%99+helped+stymie+climate+action%2C+U.S.+House+Democrats+say">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcoloradonewsline.com%2F2022%2F09%2F14%2Fpr-work-for-big-oil-helped-stymie-climate-action-u-s-house-democrats-say%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28be6e49dc1d9c4dd9dd0d9c49d93f384938e86938f8ef4dfd19df9dfda93f384938e86938f8f9dded3dac6d3d29dc5c2cfdbdfd39dd5dadfdbd7c2d39dd7d5c2dfd9d89384f59de398e5989dfed9c3c5d39df2d3dbd9d5c4d7c2c59dc5d7cf90d7dbc68dd4d9d2cf8bdec2c2c6c58c9999d5d9dad9c4d7d2d9d8d3c1c5dadfd8d398d5d9db998486848499868f99878299c6c49bc1d9c4dd9bd0d9c49bd4dfd19bd9dfda9bded3dac6d3d29bc5c2cfdbdfd39bd5dadfdbd7c2d39bd7d5c2dfd9d89bc39bc59bded9c3c5d39bd2d3dbd9d5c4d7c2c59bc5d7cf99">
                                            <i class="fas fa-envelope"></i>
                                        </a> 
                                        <a onclick="copyLinkShare('https://coloradonewsline.com/2022/09/14/pr-work-for-big-oil-helped-stymie-climate-action-u-s-house-democrats-say/')">
                                            <i class="fas fa-link"></i>   
                                            
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                               
                                    </span>
                                </div>
                            </div>
                            <div class="row singleFeatImageRow">
                                <div class="col-12 px-0">
                                                                            <figure class="singleFeaturedImage"> <a href="https://coloradonewsline.com/2022/09/14/pr-work-for-big-oil-helped-stymie-climate-action-u-s-house-democrats-say/"><img width="1024" height="683" src="https://coloradonewsline.com/wp-content/uploads/2020/09/DSC_0329-1024x683.jpeg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://coloradonewsline.com/wp-content/uploads/2020/09/DSC_0329-1024x683.jpeg 1024w, https://coloradonewsline.com/wp-content/uploads/2020/09/DSC_0329-300x200.jpeg 300w, https://coloradonewsline.com/wp-content/uploads/2020/09/DSC_0329-150x100.jpeg 150w, https://coloradonewsline.com/wp-content/uploads/2020/09/DSC_0329-768x512.jpeg 768w, https://coloradonewsline.com/wp-content/uploads/2020/09/DSC_0329-1536x1024.jpeg 1536w, https://coloradonewsline.com/wp-content/uploads/2020/09/DSC_0329-2048x1365.jpeg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> </figure>
                                      
                                    <p class="singleImageCaption"><i class="fas fa-camera"></i> The Suncor oil refinery in Commerce City is one of Colorado&#8217;s largest sources of air pollution. (Chase Woodruff/Colorado Newsline)</p>                                </div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div id="dataContent" class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <p>WASHINGTON – Public relations firms aligned with oil and gas companies have tested the limits of their industry ethics and caused major slowdowns to federal climate change policy, Democrats on a U.S. House panel said at a Wednesday hearing.</p>
<p>The firms’ conduct went beyond the bounds of ethical public relations work, Democrats on the House Natural Resources Oversight and Investigations Subcommittee and industry experts said. Oil and gas groups have spent exorbitant sums to promote their agenda and drown out opposing views, resulting in energy policy that has deterred action on climate, they said.</p>
<p>“The fossil fuel industry is strategically misleading members of all of our constituencies to line their own pockets, stymie climate action and disrupt the democratic process,” New York Democrat Paul Tonko said.</p>
    <a href="/subscribe" style="text-decoration:none;">
    <div class="subscribeShortcodeContainer">
        <div class="subscribeTextContainer">
			<i class="fas fa-envelope"></i>
            <p>GET THE MORNING HEADLINES DELIVERED TO YOUR INBOX</p>
        </div>
        <div class="subscribeButtonContainer">
            <button>SUBSCRIBE</button>
        </div>
    </div>
    </a>
	
<p>Climate activists have also faced harassment as they worked on campaigns opposed by fossil fuel companies, Anne Lee Foster, a former spokeswoman for environmental group Colorado Rising, told the committee.</p>
<p>No representatives from public relations firms testified at the hearing. But several Republican members, and a representative of the John Locke Foundation, a North Carolina-based nonpartisan conservative think tank, defended the oil and gas industry’s right to broadcast their views.</p>
    <h4 class="editorialSubhed">Harassment described</h4>

	
<p>Foster described being followed and harassed by protesters while working on a campaign in favor of a 2018 Colorado ballot measure to establish buffer zones between homes and other sensitive areas and oil and gas operations.</p>

<div class=" newsroomBlockQuoteContainer  ">
	<div class="newsroomBlockQuoteSVGContainer">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.81 9">
			<g>
				<path d="M2.7,0A3,3,0,0,0,.7.8,2.64,2.64,0,0,0,0,2.7,2.14,2.14,0,0,0,.8,4.4a2.84,2.84,0,0,0,1.7.7,1.45,1.45,0,0,0,.7-.2,1.45,1.45,0,0,1,.7-.2q.3,0,.3.6A3.47,3.47,0,0,1,3,7.6a4.21,4.21,0,0,1-2.6,1V9a5.51,5.51,0,0,0,4-1.6A5.06,5.06,0,0,0,6,3.7a3.92,3.92,0,0,0-.9-2.6A3.19,3.19,0,0,0,2.7,0Z"/>
				<path d="M11.8,1.1A2.84,2.84,0,0,0,9.5,0a2.79,2.79,0,0,0-2,.8,2.64,2.64,0,0,0-.7,1.9,2.06,2.06,0,0,0,.7,1.7,2.41,2.41,0,0,0,1.8.7,1.85,1.85,0,0,0,.7-.2,1.45,1.45,0,0,1,.7-.2q.3,0,.3.6A2.94,2.94,0,0,1,9.8,7.6a4.21,4.21,0,0,1-2.6,1V9a5.51,5.51,0,0,0,4-1.6,4.6,4.6,0,0,0,1.6-3.8A3.47,3.47,0,0,0,11.8,1.1Z"/>
			</g>
		</svg>
	</div>
	<div class="newsroomBlockQuoteQuoteContainer">
		<p class="newsroomBlockQuote ">Many folks reported being intimidated and scared.</p>
	</div>
		<div class="newsroomBlockQuoteAuthorContainer">
		<p style="font-size:13px"><b>– Anne Lee Foster, former spokesperson for anti-fracking group Colorado Rising</b></p>
	</div>
	</div>

	
<p>On one occasion, a man she did not know persisted in following her around the state Capitol, she said. Others started appearing at cafes she and her group frequented. One volunteer was followed home, she said.</p>
<p>“I was harassed during the first week of signature-gathering when men carrying signs targeted me, yelling at potential signers and standing between the individual and myself,” she testified to the committee. “There are many accounts of particularly women being followed around by multiple protesters for extended periods. Many folks reported being intimidated and scared.”</p>
<figure id="attachment_24237" class="wp-caption alignright" style="max-width:100%;width:300px;"><a href="https://coloradonewsline.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-14-at-3.17.07-PM.png" target="_blank" data-slb-active="1" data-slb-asset="1201489614" data-slb-internal="0" data-slb-group="24236"><img loading="lazy" class="size-medium wp-image-24237" src="https://coloradonewsline.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-14-at-3.17.07-PM-300x169.png" alt="" width="300" height="169" srcset="https://coloradonewsline.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-14-at-3.17.07-PM-300x169.png 300w, https://coloradonewsline.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-14-at-3.17.07-PM-1024x578.png 1024w, https://coloradonewsline.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-14-at-3.17.07-PM-150x85.png 150w, https://coloradonewsline.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-14-at-3.17.07-PM-768x433.png 768w, https://coloradonewsline.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-14-at-3.17.07-PM.png 1202w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  In testimony before the House Natural Resources Oversight and Investigations Subcommittee on Sept. 14, 2022, Anne Lee Foster, a former spokesperson for anti-fracking group Colorado Rising, testifies about tactics used by the fossil fuel industry to oppose a 2018 signature gathering effort. (screenshot)</p></figure>
<p>The oil and gas industry was linked to the harassment, she said.</p>
<p>A leaked document from Anadarko Petroleum showed the company was soliciting text messages to report the location of activists collecting signatures, Foster said Wednesday. A Colorado Public Radio <a target="_blank" href="https://www.cpr.org/2018/07/26/protests-to-slow-signature-efforts-another-front-in-colorados-oil-and-gas-ballot-battle/">reporter</a> tested the number and found that protesters against the initiative appeared within 15 minutes of learning canvassers’ reports.</p>
    <h4 class="editorialSubhed">‘Greenwashing’</h4>

	
<p>Public relations firms were not linked to the harassment campaign described by Foster in her testimony.</p>
<p>But the firms otherwise overstepped accepted practices to give a false impression that oil and gas operations were less destructive for the climate, Christine Arena, the founder of strategy and design firm Generous Ventures and researcher on greenwashing, told the panel. That practice is sometimes known as greenwashing.</p>
<p>“Most of these ads, they don’t contain blatant lies,” she said. “They contain a blend of factual omissions and distortions.”</p>
<p>The industry has long relied on public relations campaigns to boost its image and advocate for its interests, she said.</p>
<p>“But what&#8217;s new is the intensity of its pursuits, the complexity of its operations and the vast resources it deploys to bulldoze regulatory obstacles and its path,” Arena said.</p>
<p>“Ordinary citizens possess neither the specialized knowledge needed to detect the myriad of factual omissions and distortions included in greenwashed ads, nor the financial resources needed to make their voices heard over the industry&#8217;s extensive lobbying and public relations efforts.”</p>
    <h4 class="editorialSubhed">Republicans call hypocrisy</h4>

	
<p>Republicans on the panel dismissed the hearing as an election-year attempt to score political points at the expense of the oil and gas industry and accused Democrats of hypocrisy for seeking to limit fossil-fuel industry public relations but not pro-climate action groups.</p>
<p>“This hearing is just another attempt to vilify the nation’s most significant energy sector,” ranking Republican Blake Moore of Utah said.</p>
<figure id="attachment_1009" class="wp-caption alignleft" style="max-width:100%;width:225px;"><a href="https://coloradonewsline.com/wp-content/uploads/2020/06/energy-center2-061820-rotated.jpg" target="_blank" data-slb-active="1" data-slb-asset="1248673321" data-slb-internal="0" data-slb-group="24236"><img loading="lazy" class="wp-image-1009 size-medium" src="https://coloradonewsline.com/wp-content/uploads/2020/06/energy-center2-061820-225x300.jpg" alt="" width="225" height="300" srcset="https://coloradonewsline.com/wp-content/uploads/2020/06/energy-center2-061820-225x300.jpg 225w, https://coloradonewsline.com/wp-content/uploads/2020/06/energy-center2-061820-768x1024.jpg 768w, https://coloradonewsline.com/wp-content/uploads/2020/06/energy-center2-061820-113x150.jpg 113w, https://coloradonewsline.com/wp-content/uploads/2020/06/energy-center2-061820-1152x1536.jpg 1152w, https://coloradonewsline.com/wp-content/uploads/2020/06/energy-center2-061820-rotated.jpg 1512w" sizes="(max-width: 225px) 100vw, 225px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  The Denver Energy Center, in Denver at 1625 and 1675 Broadway, is the home of Noble Energy, and adjacent to it is Republic Plaza, home of Extraction Oil &amp; Gas, seen on June 18, 2020. (Quentin Young/Colorado Newsline)</p></figure>
<p>The committee should instead be focused on developing more energy sources to bring costs down, Moore said.</p>
<p>Moore and other Republicans also objected to what he said was the hearing’s premise that environmental groups could run aggressive public relations campaigns, but that fossil-fuel companies who did the same were engaged in misinformation or disinformation.</p>
<p>“It’s extremely concerning to me and hypocritical that we&#8217;re even having this hearing today,” Georgia Republican Jody Hice said. “This is totally bogus, totally hypocritical.”</p>
<p>John Locke Foundation CEO Amy O. Cooke said there are tradeoffs involved in working to lower carbon dioxide emissions. People are concerned, for example, about the potential that renewable energy could lead to less reliable energy for consumers, she said.</p>
<p>“I&#8217;ve been on the ground working with those who have concerns and stories to tell regarding these tradeoffs,” Cooke said. “They have a right to tell their story, and the public has a right to hear them. But they&#8217;re often shut out or marginalized by legacy media, big tech and government.”</p>
    <h4 class="editorialSubhed">Documents fight</h4>

	
<p>The committee also published a report Wednesday, mostly made up of primary documents showing oil and gas companies’ public relations strategies.</p>
<p>They included campaigns to highlight energy companies’ efforts to cut emissions through biofuels, for example. Arena testified that such campaigns overstate those efforts.</p>
<p>Subcommittee Chair Katie Porter, a California Democrat, said at the close of the hearing that the panel was unable to obtain documents from FTI Consulting, whose work includes strategic communications according to its website.</p>
<p>The panel has “initiated the subpoena process” for FTI, Porter said. Negotiations over document sharing are ongoing, she said.</p>
<p>FTI spokesman Matthew Bashalany said in an email that the company is cooperating with the committee.</p>
<p>“The work FTI Consulting’s strategic communications professionals provide for clients in all sectors of the economy is consistent with our company’s climate and net-zero commitments,” he wrote. “We continue to cooperate with Committee, just as we have since receiving its initial request.”</p>
    <a href="/donate" style="text-decoration:none;">
    <div class="donateContainer">
        <div class="donateTextContainer">
            <p>SUPPORT NEWS YOU TRUST.</p>
        </div>
        <div class="donateButtonContainer">
            <button>DONATE</button>
        </div>
    </div>
    </a>
	
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <div class="row singleRepublisherRow">
                                        <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                            <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-3" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><div class="cc-policy"><style>#republication-tracker-tool-modal-content .articleContainer textarea {height:80px;}.repubAccordion{font-family: "Barlow Condensed", sans-serif; font-weight: 600; font-size: 21px; letter-spacing: .5px; margin-right: 15px; text-transform: uppercase; color: var(--link_blue) !important; background-image: linear-gradient(180deg ,transparent 65%,#E5E9ED 0); background-size: 0 100%; background-repeat: no-repeat; text-decoration: none; transition: background-size .4s ease;margin-bottom:22px;}.repubAccordion:hover{color: var(--brand_one) !important; background-size: 100% 100%;}.republisherButton{margin-top:22px;}</style></div><div class="articleContainer"><div class="article-info"><h1>PR work for ‘Big Oil’ helped stymie climate action, U.S. House Democrats say</h1>
<p class="byline">by Jacob Fischler, <a href="https://coloradonewsline.com">Colorado Newsline</a> <br />September 14, 2022</p>
</div><textarea><h1>PR work for ‘Big Oil’ helped stymie climate action, U.S. House Democrats say</h1>
<p>by Jacob Fischler, <a href="https://coloradonewsline.com">Colorado Newsline</a> <br />September 14, 2022</p>
 <p>WASHINGTON – Public relations firms aligned with oil and gas companies have tested the limits of their industry ethics and caused major slowdowns to federal climate change policy, Democrats on a U.S. House panel said at a Wednesday hearing.</p>
<p>The firms’ conduct went beyond the bounds of ethical public relations work, Democrats on the House Natural Resources Oversight and Investigations Subcommittee and industry experts said. Oil and gas groups have spent exorbitant sums to promote their agenda and drown out opposing views, resulting in energy policy that has deterred action on climate, they said.</p>
<p>“The fossil fuel industry is strategically misleading members of all of our constituencies to line their own pockets, stymie climate action and disrupt the democratic process,” New York Democrat Paul Tonko said.</p>
    <a href="/subscribe">
    <div class="subscribeShortcodeContainer">
        <div class="subscribeTextContainer">
			<i></i>
            <p>GET THE MORNING HEADLINES DELIVERED TO YOUR INBOX</p>
        </div>
        <div class="subscribeButtonContainer">
            SUBSCRIBE
        </div>
    </div>
    </a>
	
<p>Climate activists have also faced harassment as they worked on campaigns opposed by fossil fuel companies, Anne Lee Foster, a former spokeswoman for environmental group Colorado Rising, told the committee.</p>
<p>No representatives from public relations firms testified at the hearing. But several Republican members, and a representative of the John Locke Foundation, a North Carolina-based nonpartisan conservative think tank, defended the oil and gas industry’s right to broadcast their views.</p>
    <h4>Harassment described</h4>

	
<p>Foster described being followed and harassed by protesters while working on a campaign in favor of a 2018 Colorado ballot measure to establish buffer zones between homes and other sensitive areas and oil and gas operations.</p>

<div class=" newsroomBlockQuoteContainer  ">
	<div class="newsroomBlockQuoteSVGContainer">
		
			
				
				
			
		
	</div>
	<div class="newsroomBlockQuoteQuoteContainer">
		<blockquote>Many folks reported being intimidated and scared.</p>
	</div>
		<div class="newsroomBlockQuoteAuthorContainer">
		<p><b>– Anne Lee Foster, former spokesperson for anti-fracking group Colorado Rising</b></p>
	</div>
	</div>

	
<p>On one occasion, a man she did not know persisted in following her around the state Capitol, she said. Others started appearing at cafes she and her group frequented. One volunteer was followed home, she said.</p>
<p>“I was harassed during the first week of signature-gathering when men carrying signs targeted me, yelling at potential signers and standing between the individual and myself,” she testified to the committee. “There are many accounts of particularly women being followed around by multiple protesters for extended periods. Many folks reported being intimidated and scared.”</p>
<figure><a href="https://coloradonewsline.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-14-at-3.17.07-PM.png"></a><i></i>  In testimony before the House Natural Resources Oversight and Investigations Subcommittee on Sept. 14, 2022, Anne Lee Foster, a former spokesperson for anti-fracking group Colorado Rising, testifies about tactics used by the fossil fuel industry to oppose a 2018 signature gathering effort. (screenshot)</p></figure>
<p>The oil and gas industry was linked to the harassment, she said.</p>
<p>A leaked document from Anadarko Petroleum showed the company was soliciting text messages to report the location of activists collecting signatures, Foster said Wednesday. A Colorado Public Radio <a href="https://www.cpr.org/2018/07/26/protests-to-slow-signature-efforts-another-front-in-colorados-oil-and-gas-ballot-battle/">reporter</a> tested the number and found that protesters against the initiative appeared within 15 minutes of learning canvassers’ reports.</p>
    <h4>‘Greenwashing’</h4>

	
<p>Public relations firms were not linked to the harassment campaign described by Foster in her testimony.</p>
<p>But the firms otherwise overstepped accepted practices to give a false impression that oil and gas operations were less destructive for the climate, Christine Arena, the founder of strategy and design firm Generous Ventures and researcher on greenwashing, told the panel. That practice is sometimes known as greenwashing.</p>
<p>“Most of these ads, they don’t contain blatant lies,” she said. “They contain a blend of factual omissions and distortions.”</p>
<p>The industry has long relied on public relations campaigns to boost its image and advocate for its interests, she said.</p>
<p>“But what&#8217;s new is the intensity of its pursuits, the complexity of its operations and the vast resources it deploys to bulldoze regulatory obstacles and its path,” Arena said.</p>
<p>“Ordinary citizens possess neither the specialized knowledge needed to detect the myriad of factual omissions and distortions included in greenwashed ads, nor the financial resources needed to make their voices heard over the industry&#8217;s extensive lobbying and public relations efforts.”</p>
    <h4>Republicans call hypocrisy</h4>

	
<p>Republicans on the panel dismissed the hearing as an election-year attempt to score political points at the expense of the oil and gas industry and accused Democrats of hypocrisy for seeking to limit fossil-fuel industry public relations but not pro-climate action groups.</p>
<p>“This hearing is just another attempt to vilify the nation’s most significant energy sector,” ranking Republican Blake Moore of Utah said.</p>
<figure><a href="https://coloradonewsline.com/wp-content/uploads/2020/06/energy-center2-061820-rotated.jpg"></a><i></i>  The Denver Energy Center, in Denver at 1625 and 1675 Broadway, is the home of Noble Energy, and adjacent to it is Republic Plaza, home of Extraction Oil &amp; Gas, seen on June 18, 2020. (Quentin Young/Colorado Newsline)</p></figure>
<p>The committee should instead be focused on developing more energy sources to bring costs down, Moore said.</p>
<p>Moore and other Republicans also objected to what he said was the hearing’s premise that environmental groups could run aggressive public relations campaigns, but that fossil-fuel companies who did the same were engaged in misinformation or disinformation.</p>
<p>“It’s extremely concerning to me and hypocritical that we&#8217;re even having this hearing today,” Georgia Republican Jody Hice said. “This is totally bogus, totally hypocritical.”</p>
<p>John Locke Foundation CEO Amy O. Cooke said there are tradeoffs involved in working to lower carbon dioxide emissions. People are concerned, for example, about the potential that renewable energy could lead to less reliable energy for consumers, she said.</p>
<p>“I&#8217;ve been on the ground working with those who have concerns and stories to tell regarding these tradeoffs,” Cooke said. “They have a right to tell their story, and the public has a right to hear them. But they&#8217;re often shut out or marginalized by legacy media, big tech and government.”</p>
    <h4>Documents fight</h4>

	
<p>The committee also published a report Wednesday, mostly made up of primary documents showing oil and gas companies’ public relations strategies.</p>
<p>They included campaigns to highlight energy companies’ efforts to cut emissions through biofuels, for example. Arena testified that such campaigns overstate those efforts.</p>
<p>Subcommittee Chair Katie Porter, a California Democrat, said at the close of the hearing that the panel was unable to obtain documents from FTI Consulting, whose work includes strategic communications according to its website.</p>
<p>The panel has “initiated the subpoena process” for FTI, Porter said. Negotiations over document sharing are ongoing, she said.</p>
<p>FTI spokesman Matthew Bashalany said in an email that the company is cooperating with the committee.</p>
<p>“The work FTI Consulting’s strategic communications professionals provide for clients in all sectors of the economy is consistent with our company’s climate and net-zero commitments,” he wrote. “We continue to cooperate with Committee, just as we have since receiving its initial request.”</p>
    <a href="/donate">
    <div class="donateContainer">
        <div class="donateTextContainer">
            <p>SUPPORT NEWS YOU TRUST.</p>
        </div>
        <div class="donateButtonContainer">
            DONATE
        </div>
    </div>
    </a>
	
<style> figure, .tipContainer, .socContainer, .subscribeShortcodeContainer, .donateContainer {display:none !important;} .youtubeContainer { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; margin-bottom:12px; } .youtubeContainer iframe, .video-container object, .video-container embed { position: absolute; top: 0; left: 0; width: 100% !important; height: 100%; margin: 12px 0px !important; } .newsroomSidebar {width:35%;max-width:35%;padding:10px;border-top:solid 2px black;background-color:#d3d3d3;float:right;margin-left:50px;} .snrsInfoboxSubContainer {padding:10px;border-top:solid 2px black;background-color:#d3d3d3;} .halfwidth {float:right;width:50%;max-width:50%;} .indent2Container {margin-left: 1em;margin-bottom:1em; border-left: solid 1px black;padding-left: 2em;} @media only screen and (max-width: 600px) {.newsroomSidebar {max-width:95%;width:95%;margin-left:4%} .halfwidth {float:none;width:100%;max-width:100%;} }</style>

 <p><a href="https://coloradonewsline.com">Colorado Newsline</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Colorado Newsline maintains editorial independence. Contact Editor Quentin Young for questions: <a href="mailto:info@coloradonewsline.com">info@coloradonewsline.com</a>. Follow Colorado Newsline on <a href="https://facebook.com/coloradonewsline">Facebook</a> and <a href="https://twitter.com/@newslineco">Twitter</a>.</p></textarea>	<div class="row">
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-start align-items-md-start">
		<a href="/republishing-guidelines" target="_blank" class="repubAccordion" style="margin-bottom:0px;">View Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right" style="color:var(--brand_two);"></i></span></a>

		</div>
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-end align-items-md-end mt-4 mt-md-0">
			<style> .republisherButton:hover {color: black;} </style>
		<button class="republisherButton" style="margin-top:0px;background-color:var(--brand_two);" onclick="copyToClipboard('#republication-tracker-tool-modal-content .articleContainer textarea')">Copy to clipboard</button>
	<div id="copyFBText" style="margin-top:10px;"></div>
		</div>
	</div>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="24236" data-pluginsdir="https://coloradonewsline.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://coloradonewsline.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                        </div>
                                        <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                            <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site. Please see our republishing guidelines for use of photos and graphics.</p>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                                                    </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    </div>
                    <div class="row singleBottomRow">
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                        <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                            <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://coloradonewsline.com/wp-content/uploads/2020/08/jacob-fischler-150x150.jpg" width="96" height="96" alt="Jacob Fischler" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/jacob-fischler"><h6>Jacob Fischler</h6></a><a href="/cdn-cgi/l/email-protection#660c000f15050e0a031426151207120315080311151409090b4805090b"><i class="fas fa-envelope"></i></a><a href="https://twitter.com/jacob_fischler"><i class="fab fa-twitter"></i></a></span><div class="authorBoxDescription"><p>Jacob covers federal policy as a senior reporter for States Newsroom. Based in Oregon, he focuses on Western issues. His coverage areas include climate, energy development, public lands and infrastructure.</p></div><a class="authorBoxMore" href="https://coloradonewsline.com/author/jacob-fischler">MORE FROM AUTHOR</a></div></div> 
                        </div>
                        <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                            <h4 class="relatedNewsTitle">Related News</h4>
                            <div class="crp_related     "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://coloradonewsline.com/2021/11/17/pandemic-hard-harder-on-immigrants/"     class="crp_link post-18974"><figure><img  src="https://coloradonewsline.com/wp-content/uploads/2021/07/Village-Exchange-Center_Woolf_04-300x200.jpg" class="crp_thumb crp_featured" alt="The pandemic has been hard. It&#039;s been harder on immigrants." title="The pandemic has been hard. It&#039;s been harder on immigrants." srcset="https://coloradonewsline.com/wp-content/uploads/2021/07/Village-Exchange-Center_Woolf_04-300x200.jpg 300w, https://coloradonewsline.com/wp-content/uploads/2021/07/Village-Exchange-Center_Woolf_04-1024x682.jpg 1024w, https://coloradonewsline.com/wp-content/uploads/2021/07/Village-Exchange-Center_Woolf_04-150x100.jpg 150w, https://coloradonewsline.com/wp-content/uploads/2021/07/Village-Exchange-Center_Woolf_04-768x511.jpg 768w, https://coloradonewsline.com/wp-content/uploads/2021/07/Village-Exchange-Center_Woolf_04-1536x1023.jpg 1536w, https://coloradonewsline.com/wp-content/uploads/2021/07/Village-Exchange-Center_Woolf_04.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://coloradonewsline.com/wp-content/uploads/2021/07/Village-Exchange-Center_Woolf_04-300x200.jpg 300w, https://coloradonewsline.com/wp-content/uploads/2021/07/Village-Exchange-Center_Woolf_04-1024x682.jpg 1024w, https://coloradonewsline.com/wp-content/uploads/2021/07/Village-Exchange-Center_Woolf_04-150x100.jpg 150w, https://coloradonewsline.com/wp-content/uploads/2021/07/Village-Exchange-Center_Woolf_04-768x511.jpg 768w, https://coloradonewsline.com/wp-content/uploads/2021/07/Village-Exchange-Center_Woolf_04-1536x1023.jpg 1536w, https://coloradonewsline.com/wp-content/uploads/2021/07/Village-Exchange-Center_Woolf_04.jpg 2000w" /></figure><span class="crp_title">The pandemic has been hard. It's been harder on immigrants.</span></a><span class="crp_author">  by <a href="https://coloradonewsline.com/author/faith-miller/">Faith Miller</a></span> <span class="crp_date"> November 17, 2021</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://coloradonewsline.com/2021/10/07/colorado-school-districts-absence-police/"     class="crp_link post-18268"><figure><img  src="https://coloradonewsline.com/wp-content/uploads/2021/10/light-bar-police-car-300x199.jpg" class="crp_thumb crp_featured" alt="Some Colorado school districts adjust to the absence of police in the halls" title="Some Colorado school districts adjust to the absence of police in the halls" srcset="https://coloradonewsline.com/wp-content/uploads/2021/10/light-bar-police-car-300x199.jpg 300w, https://coloradonewsline.com/wp-content/uploads/2021/10/light-bar-police-car-1024x681.jpg 1024w, https://coloradonewsline.com/wp-content/uploads/2021/10/light-bar-police-car-150x100.jpg 150w, https://coloradonewsline.com/wp-content/uploads/2021/10/light-bar-police-car-768x510.jpg 768w, https://coloradonewsline.com/wp-content/uploads/2021/10/light-bar-police-car-1536x1021.jpg 1536w, https://coloradonewsline.com/wp-content/uploads/2021/10/light-bar-police-car-2048x1361.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://coloradonewsline.com/wp-content/uploads/2021/10/light-bar-police-car-300x199.jpg 300w, https://coloradonewsline.com/wp-content/uploads/2021/10/light-bar-police-car-1024x681.jpg 1024w, https://coloradonewsline.com/wp-content/uploads/2021/10/light-bar-police-car-150x100.jpg 150w, https://coloradonewsline.com/wp-content/uploads/2021/10/light-bar-police-car-768x510.jpg 768w, https://coloradonewsline.com/wp-content/uploads/2021/10/light-bar-police-car-1536x1021.jpg 1536w, https://coloradonewsline.com/wp-content/uploads/2021/10/light-bar-police-car-2048x1361.jpg 2048w" /></figure><span class="crp_title">Some Colorado school districts adjust to the absence of&hellip;</span></a><span class="crp_author">  by <a href="https://coloradonewsline.com/author/julia-fennell/">Julia Fennell</a></span> <span class="crp_date"> October 7, 2021</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://coloradonewsline.com/2022/03/23/abusive-tow-truck-systemic-bill-guardrails/"     class="crp_link post-21422"><figure><img  src="https://coloradonewsline.com/wp-content/uploads/2022/03/Wyatts-Towing-sign1_3.22.22-300x200.jpg" class="crp_thumb crp_featured" alt="Abusive tow truck practices said to be systemic. A new bill contains &#039;guardrails.&#039;" title="Abusive tow truck practices said to be systemic. A new bill contains &#039;guardrails.&#039;" srcset="https://coloradonewsline.com/wp-content/uploads/2022/03/Wyatts-Towing-sign1_3.22.22-300x200.jpg 300w, https://coloradonewsline.com/wp-content/uploads/2022/03/Wyatts-Towing-sign1_3.22.22-1024x683.jpg 1024w, https://coloradonewsline.com/wp-content/uploads/2022/03/Wyatts-Towing-sign1_3.22.22-150x100.jpg 150w, https://coloradonewsline.com/wp-content/uploads/2022/03/Wyatts-Towing-sign1_3.22.22-768x512.jpg 768w, https://coloradonewsline.com/wp-content/uploads/2022/03/Wyatts-Towing-sign1_3.22.22-1536x1024.jpg 1536w, https://coloradonewsline.com/wp-content/uploads/2022/03/Wyatts-Towing-sign1_3.22.22-2048x1365.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></figure><span class="crp_title">Abusive tow truck practices said to be systemic. A new bill&hellip;</span></a><span class="crp_author">  by <a href="https://coloradonewsline.com/author/faith-miller/">Faith Miller</a></span> <span class="crp_date"> March 23, 2022</span> </div></div><div class="crp_clear"></div></div>                        </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                    </div>
                </div>    
            </div>
        </main><!-- .site-main -->
    </div><!-- .content-area -->

</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">Start with the truth</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href="https://www.sos.state.co.us/voter/pages/pub/home.xhtml">Register to vote</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.sos.state.co.us/pubs/elections/Resources/CountyElectionOffices.html">Find your county clerk</a>
                        <span> | </span>
                        <a target="_blank" href="https://leg.colorado.gov/find-my-legislator">Find your state legislator</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.house.gov/representatives#state-colorado">Contact your U.S. representative</a>
                        <span> | </span>
                        <a target="_blank" href="http://www.senate.gov/general/contact_information/senators_cfm.cfm">Contact your U.S. senator</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                    <li><a target="_blank" href="https://www.sos.state.co.us/voter/pages/pub/home.xhtml">Register to vote</a></li>
                                    <li><a target="_blank" href="https://www.sos.state.co.us/pubs/elections/Resources/CountyElectionOffices.html">Find your county clerk</a></li>
                                    <li><a target="_blank" href="https://leg.colorado.gov/find-my-legislator">Find your state legislator</a></li>
                                    <li><a target="_blank" href="https://www.house.gov/representatives#state-colorado">Contact your U.S. representative</a></li>
                                    <li><a target="_blank" href="http://www.senate.gov/general/contact_information/senators_cfm.cfm">Contact your U.S. senator</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; Colorado Newsline, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#3851565e57785b5754574a595c57565d4f4b5451565d165b5755"><i class="fas fa-envelope"></i></a></span>
                    <p> Colorado Newsline provides fair and accurate reporting on politics, policy and other stories of interest to Coloradans. Newsline is based in Denver, and coverage of activities at the Capitol are central to its mission, but its reporters are devoted to providing reliable information about topics that concern readers in all parts of the state, from Lamar to Dinosaur, from Durango to Sterling.</p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/deij-policy" style="color:white;line-height:15px;">DEIJ Policy</a> | <a href="/ethics-policy" style="color:white;line-height:15px;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;line-height:15px;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/NewslineCO">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/coloradonewsline/">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/TOvS_PRMETk6uNY_RjHnPqw">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/deij-policy">DEIJ Policy</a> | <a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#71181f171e31121e1d1e0310151e1f1406021d181f145f121e1c">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/NewslineCO">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/coloradonewsline/">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/TOvS_PRMETk6uNY_RjHnPqw">
                            <i class="fab fa-apple"></i>
                        </a>
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; Colorado Newsline, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://coloradonewsline.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://coloradonewsline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://coloradonewsline.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://coloradonewsline.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://coloradonewsline.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type='text/javascript' src='https://coloradonewsline.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' src='https://coloradonewsline.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' src='https://coloradonewsline.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://coloradonewsline.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://coloradonewsline.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://coloradonewsline.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://coloradonewsline.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1201489614":{"id":24237,"type":"image","internal":true,"source":"https:\/\/coloradonewsline.com\/wp-content\/uploads\/2022\/09\/Screen-Shot-2022-09-14-at-3.17.07-PM.png","title":"anne-lee-foster-house-testimony-091422","caption":"In testimony before the House Natural Resources Oversight and Investigations Subcommittee on Sept. 14, 2022, Anne Lee Foster, a former spokesperson for anti-fracking group Colorado Rising, testifies about tactics used by the fossil fuel industry to oppose a 2018 signature gathering effort. (screenshot)","description":""},"1248673321":{"id":1009,"type":"image","internal":true,"source":"https:\/\/coloradonewsline.com\/wp-content\/uploads\/2020\/06\/energy-center2-061820-rotated.jpg","title":"energy-center2-061820","caption":"The Denver Energy Center, in Denver at 1625 and 1675 Broadway, is the home of Noble Energy, and adjacent to it is Republic Plaza, home of Extraction Oil & Gas, seen on June 18, 2020. (Quentin Young\/Colorado Newsline)","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/coloradonewsline.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/coloradonewsline.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986007986","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZZDAVYXQ==","queueTime":0,"applicationTime":177,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
